FC2ブログ

ニートを追う者、一兎を飼いたい

ニートが極力働かず大金持ちを目指す日記です。 リンク募集中です! 気軽にどうぞ


最低でもTERApadとFFTPとapacheとperl5.0をインストールしなきゃならんのだが、勝手にインストールしてもいいのかな??
まぁ終わればアンインストールすれば大丈夫か常識的に考えて…
スポンサーサイト






←よかったらポチっと
ブログランキング・にほんブログ村へ




コメント
コメントする
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
この記事のトラックバックURL
http://mukherion.blog42.fc2.com/tb.php/515-b22cd96e
トラックバック